[SOLVED] "Joindre" grisé avec build 515

Discussion in 'rFactor 2 Support' started by GaetanL, Mar 7, 2014.

  1. tmbir

    tmbir Registered

    Joined:
    Mar 5, 2013
    Messages:
    25
    Likes Received:
    5
    Bonjour Lucky06,

    Je suis conscient que je suis dans le post de la build 515, mais ... la situation de pouvoir se connecter entre joueur n'a pas évolué depuis les précédentes build's ... c'était juste pour le signaler. Si toutefois vous avez des idées ... je suis preneur.
     
  2. Luc Devin

    Luc Devin Member

    Joined:
    Jan 16, 2012
    Messages:
    1,134
    Likes Received:
    23
    Cela prête à confusion :)
    Donc c'est de quelle build dont vous parler?
    La dernière ?
    Donc autre post s'il vous plais :)


    Par contre si elle a très bien évoluer.
    Bien vérifier sur quel serveur (version) vous allez ensuite vérifier si il sont en qualif ou course car il est possible qu'il est configurer de façon à ne pas entreé pour éviter le LAG.
    Autre chose qui a sont importance, est le fait qu'il est pas bien configurer eux aussi :) leur pare-feu et donc de ne pouvoir télécharger le VMOD.
    Il ne faut pas hésiter un seconde à détruire l'autorisation du pare-feu et une fois que vous lancé pour la première fois le serveur la demande va s'afficher.
    Il ne vous restera plus qu'à la validé.

    On va clore se sujet et en ouvrir un autre si besoin est celui est resolue pour cette build 515 qui n'est plus d'actualité.
     
    Last edited by a moderator: Mar 22, 2014

Share This Page