Assertion Failed

Discussion in 'General Discussion' started by Dany Mitchel, Oct 20, 2012.

  1. Dany Mitchel

    Dany Mitchel Registered

    Joined:
    Jan 13, 2012
    Messages:
    199
    Likes Received:
    9
    Fixed: Just install it again do not use any old files or folders from version 1.07. make sure your server has all the latest updates on it Net Frame and the likes
    this is all I did if this dose not help I can not offer any more information than that.
     
    Last edited by a moderator: Oct 24, 2012
  2. Frank Geyer

    Frank Geyer Registered

    Joined:
    Oct 5, 2010
    Messages:
    222
    Likes Received:
    3
  3. Paul Swire

    Paul Swire Registered

    Joined:
    Jan 21, 2012
    Messages:
    168
    Likes Received:
    6
    Any idea what it could be Frank?
     
  4. Frank Geyer

    Frank Geyer Registered

    Joined:
    Oct 5, 2010
    Messages:
    222
    Likes Received:
    3
    Hi Paul,

    pls get back with Dany. As far as I know he solved it.

    Cheers
    Frank
     
  5. 88mphTim

    88mphTim I'm new here Staff Member

    Joined:
    Sep 23, 2010
    Messages:
    10,773
    Likes Received:
    161
    For a thread like this, it would be better if you could post what solved it, rather than just "fixed". Other people will find your thread, and not find an answer. :)
     
  6. Luka K.

    Luka K. Registered

    Joined:
    Oct 5, 2010
    Messages:
    10
    Likes Received:
    0
    i get the same error, can you please post how you fixed it?
     

Share This Page